<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>NSW earthworks company fined $90k after workers injured</title>
        <link href="/favicon_ferret.ico?6.15.5549.20691" rel="shortcut icon" type="image/vnd.microsoft.icon" />
            <link rel="canonical" href="http://www.ferret.com.au/articles/news/nsw-earthworks-company-fined-90k-after-workers-injured-n2527978"/>
                
<meta name="keywords" content=", " />
<meta name="description" content="Bathurst company Bustin’ Free Earthworks has received a $90,000 fine following a trench collapse that left two workers injured." />
<meta name="robots" content="index, follow" />

<meta itemprop="headline" content="NSW earthworks company fined $90k after workers injured" />
<meta itemprop="description" content="Bathurst company Bustin’ Free Earthworks has received a $90,000 fine following a trench collapse that left two workers injured." />

<meta property="og:image" content="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/articles/images/NSW-earthworks-company-fined-90k-after-workers-injured-669315-l.jpg" />

<meta itemprop="datePublished" content="2017-02-23T11:32:04Z" />

<meta itemprop="author" content="Staff Writer" />

<script src="/js/jquery-1.8.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.9.0.min.js" type="text/javascript"></script>

    <script type='text/javascript'>$(document).ready(function () { $('.delaconc, .delacon').addClass('revealable'); });</script>
<script type="text/javascript" src="/js/combined_6.15.5549.20691.js?r=2B5BCC7ABDDAA52154895FB2EA513F54"></script>
<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
<link href="/css/jquery.autocomplete.css?6.15.5549.20691" rel="stylesheet" type="text/css" />
<link href="/css/layout-base.css?6.15.5549.20691" rel="stylesheet" type="text/css" />

<!--[if IE]><link href="/css/layout-ie.css?6.15.5549.20691" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="/css/layout-ie7.css?6.15.5549.20691" rel="stylesheet" type="text/css" /><![endif]-->

<link href="/css/layout-ferret.css?6.15.5549.20691" rel="stylesheet" type="text/css" />


<div style="display: none;">
    <input data-val="true" data-val-required="The PageType field is required." id="PageType" name="PageType" type="hidden" value="NewsPage" />
    <input id="CustomerId" name="CustomerId" type="hidden" value="0" />
    <input id="ContentId" name="ContentId" type="hidden" value="2527978" />
</div>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-16932850-36', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('set', 'dimension2', 'NewsPage'); // PageType dimension
    
        ga('set', 'dimension1', '0'); // Paid dimension       
    
    
</script>

 <script>
     (function (i, s, o, g, r, a, m) {
         i[r] = i[r] || function () {
             (i[r].q = i[r].q || []).push(arguments);
         }, a = s.createElement(o),
         m = s.getElementsByTagName(o)[0];
         a.async = 1; a.src = g;
         m.parentNode.insertBefore(a, m);
     })(window, document, 'script', '//analytics.odintools.com/scripts/cma.js', 'cma');

     cma('send', 'pageview', { pageType: 'NewsPage', pageObjectId: '2527978' });
</script>

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.unitName = '/36655067/ferret';
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSsl = "https:" == document.location.protocol;
    gads.src = (useSsl ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  })();
  $(document).ready(function() { InitializeGoogleAdSlots(googletag); });
</script>

    </head>


    
    <body >
        
<ul id="syndicationbar">
	<li>
		<a class="siteferret" href="http://www.ferret.com.au" target="_blank">Ferret</a></li>
	<li>
		<a class="sitemining" href="http://www.miningaustralia.com.au" target="_blank">Mining Australia</a></li>
	<li>
		<a class="sitemanmonthly" href="http://www.manmonthly.com.au" target="_blank">Manufacturer's Monthly</a></li>
	<li>
		<a class="sitefoodmagazine" href="http://www.foodmag.com.au" target="_blank">Food Magazine</a></li>
	<li>
		<a class="sitepacetoday" href="http://www.pacetoday.com.au" target="_blank">Pace Today</a></li>
	<li>
		<a class="sitelogistics" href="http://www.logisticsmagazine.com.au" target="_blank">Logistics Magazine</a></li>
	<li>
		<a class="sitefen" href="http://electronicsnews.com.au" target="_blank">Electronics News</a></li>
    <li>
        <a class="sitesafetowork" href="http://www.safetowork.com.au" target="_blank">Safe to work</a></li>
    <li>
        <a class="site-infolink" href="http://www.infolink.com.au" target="_blank">Infolink</a></li>
    <li>
        <a class="site-architecture-and-design" href="http://www.architectureanddesign.com.au/" target="_blank">Architecture and Design</a></li>
    <li>
		<a class="site-bpn" href="http://www.bpn.com.au/" target="_blank">BPN</a></li>
</ul>
        <div class='default_master bothsides'>
            <div>

<div class="website-header">
    <div class="channel-header">
                           
        <a class="logo" href="/" title="Ferret home page">
            <span>Australia&#39;s Manufacturing, Mining &amp; Industry Hub</span>
        </a>

                 
        <div class="bannerAd"><div class="top_banner ad-widget" id="445c40b5685649849abce196427d371a" pos="top_banner" unitname=""></div></div>
    </div>



<div id="siteMenu">
    <ul class="main-menu">
		<li class="menu-item-li"><a class="menu-item-a" href="/">Home</a></li>
        
                    <li class="menu-item-li category">
                        <div class="category-menu-block">
                            <a class="menu-item-a category" href="javascript:;">Categories</a>
                            <div class="category-block">
                            <ul><li><a href="/t/Automation-and-Robotics">Automation and Robotics</a></li><li><a href="/t/Chemicals">Chemicals</a></li><li><a href="/t/Electronic-Components">Electronic Components</a></li><li><a href="/t/Energy">Energy</a></li><li><a href="/t/Fluid-Handling">Fluid Handling</a></li><li><a href="/t/Food-Beverage-Processing">Food & Beverage Processing</a></li><li><a href="/t/Hand-and-Power-Tools">Hand and Power Tools</a></li></ul><ul><li><a href="/t/Health-Safety">Health & Safety</a></li><li><a href="/t/Industrial-Computers-and-Software">Industrial Computers and Software</a></li><li><a href="/t/Industrial-Consumables">Industrial Consumables</a></li><li><a href="/t/Industrial-Networks">Industrial Networks</a></li><li><a href="/t/Logistics-and-Supply-Chain">Logistics and Supply Chain</a></li><li><a href="/t/Machining-and-Tooling">Machining and Tooling</a></li><li><a href="/t/Materials-Handling-and-Access-Equipment">Materials Handling and Access Equipment</a></li></ul><ul><li><a href="/t/Metal-Fabrication">Metal Fabrication</a></li><li><a href="/t/Mining">Mining</a></li><li><a href="/t/Motors-Drives-and-Gears">Motors, Drives and Gears</a></li><li><a href="/t/Occupational-Hygiene-and-Environmental">Occupational Hygiene and Environmental</a></li><li><a href="/t/Packaging-and-Labelling">Packaging and Labelling</a></li><li><a href="/t/Plastics-and-Mouldings">Plastics and Mouldings</a></li><li><a href="/t/Pneumatics-and-Hydraulics">Pneumatics and Hydraulics</a></li></ul><ul><li><a href="/t/Process-Control">Process Control</a></li><li><a href="/t/Pumps">Pumps</a></li><li><a href="/t/Scales-and-Weighing-Equipment">Scales and Weighing Equipment</a></li><li><a href="/t/Sensors">Sensors</a></li><li><a href="/t/Test-Measurement">Test & Measurement</a></li><li><a href="/t/Warehousing-and-Storage">Warehousing and Storage</a></li><li><a href="/t/Welding">Welding</a></li></ul>
                           </div>
                       </div>
                    </li>
        <li class="menu-item-li"><a class="menu-item-a" href="/latest-showcases">Latest Products</a></li><li class="menu-item-li"><a class="menu-item-a" href="/latest-articles">News</a></li><li class="menu-item-li"><a class="menu-item-a" href="/latest-videos">Videos</a></li><li class="menu-item-li"><a class="menu-item-a" href="/about-us.aspx">About Us</a></li><li class="menu-item-li"><a class="menu-item-a" href="/enewsletter">Subscribe</a></li>
    </ul>
    <div class="clear"></div>
       <!--Adjust the width of the last channel menu item for IE7 as it doesn't support decimal width  -->
    <script type="text/javascript">
        $(document).ready(function () {
            $.browser.chrome = /chrome/.test(navigator.userAgent.toLowerCase()); 

			var gap = $('#siteMenu ul li.menu-item-li .category-menu-block').length > 0
                ? 15
                : 7;

            if (($.browser.msie && $.browser.version.substr(0, 1) == 7) || $.browser.chrome) {
              
                var itemWidth = ($('#siteMenu').width()-gap)/7;
                $('#siteMenu ul li.menu-item-li a.menu-item-a').width(Math.round(itemWidth));
              
                var totlen = 0;
                $('#siteMenu ul > li.menu-item-li a.menu-item-a').each(function (index) {
                    totlen = totlen + $(this).width();                    
                });
                
                var reqlength = $('#siteMenu').width() - (totlen + gap);               
                $('#siteMenu ul > li.menu-item-li:last > a').width($('#siteMenu ul > li.menu-item-li:last > a').width() + reqlength);
            }
            else
            {
                var itemWidth = ($('#siteMenu').width()-gap)/7;
                $('#siteMenu ul li.menu-item-li a.menu-item-a').width(itemWidth);
            }
        });
     </script>
</div>
<div class="search-box">
    <input class="jq_watermark" id="Term" name="Term" placeholder="Search products, suppliers and industry news" type="search" value="" />
    <span class="styled-select">
        <select id="ItemType" name="ItemType" onchange="$(this).blur();"><option value="">Entire site</option>
<option value="Models">Models</option>
<option value="Products">Products</option>
<option value="Suppliers">Suppliers</option>
<option selected="selected" value="News">News</option>
</select>
    </span>
    <a id="searcher" href='/' rel="nofollow">Search</a>
    

    <script type="text/javascript">
        $(document).ready(function () {
            var originalTerm = $.url(window.location).param('search');
            if (originalTerm != undefined)
                $('.search-box #Term').val(originalTerm.replace('====', '&').replace('----', '/')).focus();

            if ($('.search-box select').val().length == 0)
                $('.search-box select').val($('.search-box select').find('option').filter(function (i) { return $(this).val() == window.location.hash.replace('#', ''); }).val());

            $('.search-box #Term').autocomplete("/SearchAutocomplete.ashx", {
                minChars: 3,
                max: 20,
                autoFill: false,
                width: 300,
                mustMatch: false,
                matchContains: false,
                scroll: true,
                scrollHeight: 300,
                highlight: matchHighlight,
                parse: checkData,
                formatItem: format_item,
                selectFirst: false,
                formatResult: function (data, value) {
                    return value.split(";")[2];
                }
            }).result(function (e, item) {
                if (item == undefined) { $("#searcher").click(); return; }
                
                var section;
                if (item[0].split(";")[0] == "c") { section = "c"; }
                else { section = "t"; }

                var url = window.location.protocol + "//" + window.location.host + "/" + section + "/" + item[0].split(";")[1] + "?REFERRER_PAGE_SECTION=SearchAutocomplete";
                document.location = url;
            })
                .keypress(function (e) {
                    if (e.which == 13) { $("#searcher").click(); }
                });

            $("#searcher").click(function () { doSearch($(this).closest('.search-box')); return false; });
        });
        
        function doSearch(searchbox) {
            var term = $(searchbox).find('#Term').val();
            if (term.length == 0) return false;

            var url = '/?search=' + escape2(term);

            var channel = $(searchbox).find('select option:first')[0];
            if (channel != undefined && $(channel).val().length > 0) {
                url = url + '&channel=' + $(channel).val();
            }
            var option = $(searchbox).find('select option:selected')[0];
            if (option != undefined && option != channel && $(option).val().length > 0) {
                url = url + '#' + $(option).val();
            }

            if ($.url(window.location).param('search') == term) {
                window.location.href = url;
                setTimeout(function () { window.location.reload(true); }, 100);
            } else {
                window.location.href = url;
            }
           
            return false;
        }
    </script>    
</div>
</div><span class='breadcrumb'><a href="/">Home</a> > NSW earthworks company fined $90k after workers injured</span>
                <div>
                    <span class="main_left">
                            <div>
                                <ul class="navigation-links">
                                        <li>        <span >More About:</span>
</li>
                                        <li>        <a href="/t/Automation-and-Robotics#Articles" >Automation and Robotics</a>
</li>
                                        <li>        <a href="/t/Chemicals#Articles" >Chemicals</a>
</li>
                                        <li>        <a href="/t/Electronic-Components#Articles" >Electronic Components</a>
</li>
                                        <li>        <a href="/t/Energy#Articles" >Energy</a>
</li>
                                        <li>        <a href="/t/Fluid-Handling#Articles" >Fluid Handling</a>
</li>
                                        <li>        <a href="/t/Food-Beverage-Processing#Articles" >Food &amp; Beverage Processing</a>
</li>
                                        <li>        <a href="/t/Hand-and-Power-Tools#Articles" >Hand and Power Tools</a>
</li>
                                        <li>        <a href="/t/Health-Safety#Articles" >Health &amp; Safety</a>
</li>
                                        <li>        <a href="/t/Industrial-Computers-and-Software#Articles" >Industrial Computers and Software</a>
</li>
                                        <li>        <a href="/t/Industrial-Consumables#Articles" >Industrial Consumables</a>
</li>
                                        <li>        <a href="/t/Industrial-Networks#Articles" >Industrial Networks</a>
</li>
                                        <li>        <a href="/t/Logistics-and-Supply-Chain#Articles" >Logistics and Supply Chain</a>
</li>
                                        <li>        <a href="/t/Machining-and-Tooling#Articles" >Machining and Tooling</a>
</li>
                                        <li>        <a href="/t/Materials-Handling-and-Access-Equipment#Articles" >Materials Handling and Access Equipment</a>
</li>
                                        <li>        <a href="/t/Metal-Fabrication#Articles" >Metal Fabrication</a>
</li>
                                        <li>        <a href="/t/Mining#Articles" >Mining</a>
</li>
                                        <li>        <a href="/t/Motors-Drives-and-Gears#Articles" >Motors, Drives and Gears</a>
</li>
                                        <li>        <a href="/t/Occupational-Hygiene-and-Environmental#Articles" >Occupational Hygiene and Environmental</a>
</li>
                                        <li>        <a href="/t/Packaging-and-Labelling#Articles" >Packaging and Labelling</a>
</li>
                                        <li>        <a href="/t/Plastics-and-Mouldings#Articles" >Plastics and Mouldings</a>
</li>
                                        <li>        <a href="/t/Pneumatics-and-Hydraulics#Articles" >Pneumatics and Hydraulics</a>
</li>
                                        <li>        <a href="/t/Process-Control#Articles" >Process Control</a>
</li>
                                        <li>        <a href="/t/Pumps#Articles" >Pumps</a>
</li>
                                        <li>        <a href="/t/Scales-and-Weighing-Equipment#Articles" >Scales and Weighing Equipment</a>
</li>
                                        <li>        <a href="/t/Sensors#Articles" >Sensors</a>
</li>
                                        <li>        <a href="/t/Test-Measurement#Articles" >Test &amp; Measurement</a>
</li>
                                        <li>        <a href="/t/Warehousing-and-Storage#Articles" >Warehousing and Storage</a>
</li>
                                        <li>        <a href="/t/Welding#Articles" >Welding</a>
</li>
                                                                    </ul>
                                <div class="border-right"></div>
                            </div>
                            <div class="clear;"></div>
                        
                                            </span>

                    <span class="main_center">
                        

<div class="article">
    <div class="itemsHeader underlined">
        <h1>NSW earthworks company fined $90k after workers injured</h1>
        <div class="byCompanyLink">
<span>By
Staff Writer
</span>              <span class="publishDate">23 February 2017</span>         </div>
    </div>
             <div class="content-identifier">Editorial</div>
    <div class="underlined">

        <div class="controls ">
                <span class="image">
                    <img alt="article image" src="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/articles/images/NSW-earthworks-company-fined-90k-after-workers-injured-669315-l.jpg" />
                    <span></span>
                </span>
                    </div>
        
        <span class="links">
                    </span>
        <div itemprop="articleBody" id="articleBody">
            <p>Bathurst company Bustin’ Free Earthworks has received a $90,000 fine following a trench collapse that left two workers injured.</p><p>One labourer was buried and another had their right leg trapped after
 the side of a trench where they were working in collapsed during 
excavation works in January 2015.</p><p>SafeWork NSW alleged the company failed to get a geotechnical report 
or ensure proper shoring was completed the trench works began.</p><p>The safety body also alleged the company failed to ensure the workers
 were adequately trained to always remain in the protective shoring box.</p><p>The company was found guilty in the District Court and fined $90,000 
for exposing workers to the risk of serious injury or death from a 
trench that was not properly secured from collapsing.</p><p>SafeWork NSW director Peter Dunphy said under work health and safety 
laws, businesses must manage the risks of workers being trapped in a 
collapse when excavating a trench.</p><p>“When excavating a trench greater than 1.5 metres deep, you must also
 ensure all sides of the trench are supported by shoring, benching or 
battering,” he said.</p><p>“You should also get written advice from a geotechnical engineer that all sides of the trench are safe from collapse.</p><p>Dunphy also emphasised the importance of ensuring all employees have proper training about the risks of excavating a trench.</p><p>“In this incident, the business failed to train and direct workers to
 remain within the shoring box and did not remove them from the trench 
when they stepped outside it,” he said.</p><p>“Fortunately no workers were permanently injured in this incident, but the outcome could have been very different.”</p><p>The company has since pledged to spend $2 million to improve its 
safety measures, including providing more staff training and getting a 
safety consultant to review its safety practices.</p>
        </div>
        <div style="clear: both;"></div>
        
            
            
    </div>
    
    
<div class="OUTBRAIN" data-src="http://www.ferret.com.au/articles/news/nsw-earthworks-company-fined-90k-after-workers-injured-n2527978" data-widget-id="AR_1" data-ob-template="ferret_au"></div>
<div class="OUTBRAIN" data-src="http://www.ferret.com.au/articles/news/nsw-earthworks-company-fined-90k-after-workers-injured-n2527978" data-widget-id="AR_2" data-ob-template="ferret_au"></div>
<script async="async" type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            $('.attachment').click(function (e) {
                e = e || window.event;
                e.preventDefault();
                attachmentPopup(this);
                return false;
            });

            $('#articleBody img[title]').each(function () {
                var caption = $(this).attr('title');
                if (caption != null && caption.length > 0) {
                    var spanWrapper = $('<span>').addClass('image').addClass('inline');
                    $(this).before($('<div>').css('text-align', 'center').append(spanWrapper));
                    $(this).detach().appendTo(spanWrapper);
                    spanWrapper.append($('<span>').text(caption));
                }
            });
        });
    </script>
</div>
                    </span>
                    
                    <span class="main_right">


<div id="shortlist-slider" class="pullpanel">
    <div id="showcasesShortlistPreview">

    </div>
    
    <a class="pullpanel-button" href="#" title="Click to sign up"><span>Shortlist</span></a>    
</div>

    <form action="/enewsletter/signup" method="POST">
        <div id="newsletterSignupBox">
            <h3>Newsletter sign-up</h3>
            <p>The latest products and news delivered to your inbox</p>
            <input type="text" class="placeholder" name="email" placeholder="Email address" value="" />
            <input type="submit" class="btnSubmit" value="Submit" />
        </div>
    </form>

                        
                        <div style="width: 160px; height: 600px; margin: 1em auto;"><div class="islandad_1 ad-widget" id="c4271f2d123c42ff847bff3097a80ee1" pos="islandad_1" unitname=""></div></div>
                        
                                            </span>
                </div>
                <div class="sharebar post">
    <div id="socialButtons" class="pw-widget pw-vertical pw-counter-vertical">
            <a class="pw-look-native pw-button-share"></a>
            <a class="pw-look-native pw-button-facebook-like"></a>
            <a class="pw-look-native pw-button-facebook"></a>
            <a class="pw-look-native pw-button-twitter"></a>
            <a class="pw-look-native pw-button-linkedin"></a>
            <a class="pw-look-native pw-button-google-plus"></a>
            <a class="pw-look-native pw-button-email"></a>
    </div>

    <script type="text/javascript">
        $('.sharebar').stickyfloat({ duration: 400, startOffset: 0, offsetY: 50 });
        var pwidget_config = {
            publisherKey: 'g5l3lc63a8ica23tspkp',
            defaults: {
                transformations: { tracking: true, shorten: true },
                afterShare: false
            }
        };
        (function ()
        {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://i.po.st/share/script/post-widget.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        
        })();
    </script>
</div>

            </div>

<div id="footer">
    <div id="footer_left">
    </div>
    
    <div id="footer_main">
        
        <div class="footerTop">
            <div class="addMyBusiness">
                <a href="/add-my-business.aspx" rel="nofollow"><img alt="Add My Business" src="/images/footer-AYB.jpg" /></a>
            </div>
            <div class="footer_menu">
                <a id="footerHome" href="/">Home</a>
                |<a id="addMyPressRelease" href="/add-my-pressrelease.aspx">Submit Supplier News</a>|<a id="advertise" href="/advertise.aspx">Advertise On Ferret</a>|<a id="newsletter" href="/enewsletter" rel="nofollow">eNewsletter</a>|<a id="articleArchive" href="/article-archive.aspx">News Archive</a>|<a id="aboutUs" href="/about-us.aspx">About Us</a>|<a id="contactUs" href="/contact-us.aspx" rel="nofollow">Contact Us</a>|<a id="privacyPolicy" href="/privacy-policy.aspx">Privacy Policy</a>|<a id="termsOfUse" href="/termsofuse.aspx">Terms Of Use</a>|<a id="helpfulLinks" href="/helpful-links.aspx">Helpful Links</a>
            </div>
        </div>
        <div id="footerBottom">
            <span class="socialMediaLinksContainer">
                <div class="dvLogo">
                    <a id="hlLogo" href="/" class="imgLogoImage" title="Ferret home page">
                        <img alt="Ferret" src="/images/ferret/logo_small.png" /></a>
                </div>
                <div class="socialMediaLinks">
                    <ul>
                        
                        <li><a href="https://www.facebook.com/pages/Ferretcomau/151266954944253" title="Facebook"
                            target="_blank">
                            <img src="/images/fb2.png" /></a></li>
                        
                        <li><a href="http://twitter.com/#!/FerretAU" title="Twitter"
                            target="_blank">
                            <img src="/images/tw2.png" /></a></li>
                        
                        <li><a href="http://www.youtube.com/ferretaustralia" title="YouTube"
                            target="_blank">
                            <img src="/images/yt2.png" /></a></li>
                        
                    </ul>
                </div>
            </span>
            <span class='copyright'>
                <div class="dvCopyright">
                    Ferret.com.au is Australia’s leading hub for the manufacturing, industrial and mining industries. Owned and operated by Prime Creative Media, Ferret.com.au provides a comprehensive central online source containing the latest product, supplier and industry news updates attracting more than 70,000 unique visitors each month. 

Ferret.com.au is the official partner of Australian Mining and Manufacturers' Monthly. 
                </div>
                <div class="dvCopyright">
                    <p>
	Copyright &copy; Prime Creative Media (v6.15). All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</p>
                </div>
            </span>
        </div>
    </div>
</div>

<div style="width: 1px; height: 1px; margin: 1em auto;"><div class="skin ad-widget" id="7ec5ca71b9f64112b1ea4d618c4cb278" pos="skin" unitname=""></div></div>

        </div>
<input id="hdShortlistMaxItems" name="hdShortlistMaxItems" type="hidden" value="20" />
<input id="hdShortlistMaxItemsMessage" name="hdShortlistMaxItemsMessage" type="hidden" value="We are sorry, but maximum number of items in a Shortlist has been reached. Please clear your Shortlist first." />



        <div id="busy" style="display: none; position: fixed; top: 50%; left: 50%;">
            <img alt='wait' src="/images/lightbox-ico-loading.gif"/>
        </div>
    </body>
</html>
<!-- NewsPage -->

<!-- INDIISP001 -->

<!-- 6.15.5549.20691 -->