<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>Global collaboration gives rise to 3D printed field test kit</title>
        <link href="/favicon_ferret.ico?6.15.5549.20691" rel="shortcut icon" type="image/vnd.microsoft.icon" />
            <link rel="canonical" href="http://www.ferret.com.au/articles/news/global-collaboration-gives-rise-to-3d-printed-field-test-kit-n2530289"/>
                
<meta name="keywords" content=", " />
<meta name="description" content="A 3D printed technology and design innovation to efficiently diagnose a deadly disease that infects a million people every year." />
<meta name="robots" content="index, follow" />

<meta itemprop="headline" content="Global collaboration gives rise to 3D printed field test kit" />
<meta itemprop="description" content="A 3D printed technology and design innovation to efficiently diagnose a deadly disease that infects a million people every year." />

<meta property="og:image" content="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/articles/images/Global-collaboration-gives-rise-to-3D-printed-field-test-kit-672460-l.jpg" />

<meta itemprop="datePublished" content="2018-07-07T14:28:57Z" />

<meta itemprop="author" content="Mike Wheeler" />

<script src="/js/jquery-1.8.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.9.0.min.js" type="text/javascript"></script>

    <script type='text/javascript'>$(document).ready(function () { $('.delaconc, .delacon').addClass('revealable'); });</script>
<script type="text/javascript" src="/js/combined_6.15.5549.20691.js?r=2B5BCC7ABDDAA52154895FB2EA513F54"></script>
<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
<link href="/css/jquery.autocomplete.css?6.15.5549.20691" rel="stylesheet" type="text/css" />
<link href="/css/layout-base.css?6.15.5549.20691" rel="stylesheet" type="text/css" />

<!--[if IE]><link href="/css/layout-ie.css?6.15.5549.20691" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="/css/layout-ie7.css?6.15.5549.20691" rel="stylesheet" type="text/css" /><![endif]-->

<link href="/css/layout-ferret.css?6.15.5549.20691" rel="stylesheet" type="text/css" />


<div style="display: none;">
    <input data-val="true" data-val-required="The PageType field is required." id="PageType" name="PageType" type="hidden" value="NewsPage" />
    <input id="CustomerId" name="CustomerId" type="hidden" value="0" />
    <input id="ContentId" name="ContentId" type="hidden" value="2530289" />
</div>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-16932850-36', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('set', 'dimension2', 'NewsPage'); // PageType dimension
    
        ga('set', 'dimension1', '0'); // Paid dimension       
    
    
</script>

 <script>
     (function (i, s, o, g, r, a, m) {
         i[r] = i[r] || function () {
             (i[r].q = i[r].q || []).push(arguments);
         }, a = s.createElement(o),
         m = s.getElementsByTagName(o)[0];
         a.async = 1; a.src = g;
         m.parentNode.insertBefore(a, m);
     })(window, document, 'script', '//analytics.odintools.com/scripts/cma.js', 'cma');

     cma('send', 'pageview', { pageType: 'NewsPage', pageObjectId: '2530289' });
</script>

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.unitName = '/36655067/ferret';
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSsl = "https:" == document.location.protocol;
    gads.src = (useSsl ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  })();
  $(document).ready(function() { InitializeGoogleAdSlots(googletag); });
</script>

    </head>


    
    <body >
        
<ul id="syndicationbar">
	<li>
		<a class="siteferret" href="http://www.ferret.com.au" target="_blank">Ferret</a></li>
	<li>
		<a class="sitemining" href="http://www.miningaustralia.com.au" target="_blank">Mining Australia</a></li>
	<li>
		<a class="sitemanmonthly" href="http://www.manmonthly.com.au" target="_blank">Manufacturer's Monthly</a></li>
	<li>
		<a class="sitefoodmagazine" href="http://www.foodmag.com.au" target="_blank">Food Magazine</a></li>
	<li>
		<a class="sitepacetoday" href="http://www.pacetoday.com.au" target="_blank">Pace Today</a></li>
	<li>
		<a class="sitelogistics" href="http://www.logisticsmagazine.com.au" target="_blank">Logistics Magazine</a></li>
	<li>
		<a class="sitefen" href="http://electronicsnews.com.au" target="_blank">Electronics News</a></li>
    <li>
        <a class="sitesafetowork" href="http://www.safetowork.com.au" target="_blank">Safe to work</a></li>
    <li>
        <a class="site-infolink" href="http://www.infolink.com.au" target="_blank">Infolink</a></li>
    <li>
        <a class="site-architecture-and-design" href="http://www.architectureanddesign.com.au/" target="_blank">Architecture and Design</a></li>
    <li>
		<a class="site-bpn" href="http://www.bpn.com.au/" target="_blank">BPN</a></li>
</ul>
        <div class='default_master bothsides'>
            <div>

<div class="website-header">
    <div class="channel-header">
                           
        <a class="logo" href="/" title="Ferret home page">
            <span>Australia&#39;s Manufacturing, Mining &amp; Industry Hub</span>
        </a>

                 
        <div class="bannerAd"><div class="top_banner ad-widget" id="63eaee4ab70a407cb0fd8e185ef91aa2" pos="top_banner" unitname=""></div></div>
    </div>



<div id="siteMenu">
    <ul class="main-menu">
		<li class="menu-item-li"><a class="menu-item-a" href="/">Home</a></li>
        
                    <li class="menu-item-li category">
                        <div class="category-menu-block">
                            <a class="menu-item-a category" href="javascript:;">Categories</a>
                            <div class="category-block">
                            <ul><li><a href="/t/Automation-and-Robotics">Automation and Robotics</a></li><li><a href="/t/Chemicals">Chemicals</a></li><li><a href="/t/Electronic-Components">Electronic Components</a></li><li><a href="/t/Energy">Energy</a></li><li><a href="/t/Fluid-Handling">Fluid Handling</a></li><li><a href="/t/Food-Beverage-Processing">Food & Beverage Processing</a></li><li><a href="/t/Hand-and-Power-Tools">Hand and Power Tools</a></li></ul><ul><li><a href="/t/Health-Safety">Health & Safety</a></li><li><a href="/t/Industrial-Computers-and-Software">Industrial Computers and Software</a></li><li><a href="/t/Industrial-Consumables">Industrial Consumables</a></li><li><a href="/t/Industrial-Networks">Industrial Networks</a></li><li><a href="/t/Logistics-and-Supply-Chain">Logistics and Supply Chain</a></li><li><a href="/t/Machining-and-Tooling">Machining and Tooling</a></li><li><a href="/t/Materials-Handling-and-Access-Equipment">Materials Handling and Access Equipment</a></li></ul><ul><li><a href="/t/Metal-Fabrication">Metal Fabrication</a></li><li><a href="/t/Mining">Mining</a></li><li><a href="/t/Motors-Drives-and-Gears">Motors, Drives and Gears</a></li><li><a href="/t/Occupational-Hygiene-and-Environmental">Occupational Hygiene and Environmental</a></li><li><a href="/t/Packaging-and-Labelling">Packaging and Labelling</a></li><li><a href="/t/Plastics-and-Mouldings">Plastics and Mouldings</a></li><li><a href="/t/Pneumatics-and-Hydraulics">Pneumatics and Hydraulics</a></li></ul><ul><li><a href="/t/Process-Control">Process Control</a></li><li><a href="/t/Pumps">Pumps</a></li><li><a href="/t/Scales-and-Weighing-Equipment">Scales and Weighing Equipment</a></li><li><a href="/t/Sensors">Sensors</a></li><li><a href="/t/Test-Measurement">Test & Measurement</a></li><li><a href="/t/Warehousing-and-Storage">Warehousing and Storage</a></li><li><a href="/t/Welding">Welding</a></li></ul>
                           </div>
                       </div>
                    </li>
        <li class="menu-item-li"><a class="menu-item-a" href="/latest-showcases">Latest Products</a></li><li class="menu-item-li"><a class="menu-item-a" href="/latest-articles">News</a></li><li class="menu-item-li"><a class="menu-item-a" href="/latest-videos">Videos</a></li><li class="menu-item-li"><a class="menu-item-a" href="/about-us.aspx">About Us</a></li><li class="menu-item-li"><a class="menu-item-a" href="/enewsletter">Subscribe</a></li>
    </ul>
    <div class="clear"></div>
       <!--Adjust the width of the last channel menu item for IE7 as it doesn't support decimal width  -->
    <script type="text/javascript">
        $(document).ready(function () {
            $.browser.chrome = /chrome/.test(navigator.userAgent.toLowerCase()); 

			var gap = $('#siteMenu ul li.menu-item-li .category-menu-block').length > 0
                ? 15
                : 7;

            if (($.browser.msie && $.browser.version.substr(0, 1) == 7) || $.browser.chrome) {
              
                var itemWidth = ($('#siteMenu').width()-gap)/7;
                $('#siteMenu ul li.menu-item-li a.menu-item-a').width(Math.round(itemWidth));
              
                var totlen = 0;
                $('#siteMenu ul > li.menu-item-li a.menu-item-a').each(function (index) {
                    totlen = totlen + $(this).width();                    
                });
                
                var reqlength = $('#siteMenu').width() - (totlen + gap);               
                $('#siteMenu ul > li.menu-item-li:last > a').width($('#siteMenu ul > li.menu-item-li:last > a').width() + reqlength);
            }
            else
            {
                var itemWidth = ($('#siteMenu').width()-gap)/7;
                $('#siteMenu ul li.menu-item-li a.menu-item-a').width(itemWidth);
            }
        });
     </script>
</div>
<div class="search-box">
    <input class="jq_watermark" id="Term" name="Term" placeholder="Search products, suppliers and industry news" type="search" value="" />
    <span class="styled-select">
        <select id="ItemType" name="ItemType" onchange="$(this).blur();"><option value="">Entire site</option>
<option value="Models">Models</option>
<option value="Products">Products</option>
<option value="Suppliers">Suppliers</option>
<option selected="selected" value="News">News</option>
</select>
    </span>
    <a id="searcher" href='/' rel="nofollow">Search</a>
    

    <script type="text/javascript">
        $(document).ready(function () {
            var originalTerm = $.url(window.location).param('search');
            if (originalTerm != undefined)
                $('.search-box #Term').val(originalTerm.replace('====', '&').replace('----', '/')).focus();

            if ($('.search-box select').val().length == 0)
                $('.search-box select').val($('.search-box select').find('option').filter(function (i) { return $(this).val() == window.location.hash.replace('#', ''); }).val());

            $('.search-box #Term').autocomplete("/SearchAutocomplete.ashx", {
                minChars: 3,
                max: 20,
                autoFill: false,
                width: 300,
                mustMatch: false,
                matchContains: false,
                scroll: true,
                scrollHeight: 300,
                highlight: matchHighlight,
                parse: checkData,
                formatItem: format_item,
                selectFirst: false,
                formatResult: function (data, value) {
                    return value.split(";")[2];
                }
            }).result(function (e, item) {
                if (item == undefined) { $("#searcher").click(); return; }
                
                var section;
                if (item[0].split(";")[0] == "c") { section = "c"; }
                else { section = "t"; }

                var url = window.location.protocol + "//" + window.location.host + "/" + section + "/" + item[0].split(";")[1] + "?REFERRER_PAGE_SECTION=SearchAutocomplete";
                document.location = url;
            })
                .keypress(function (e) {
                    if (e.which == 13) { $("#searcher").click(); }
                });

            $("#searcher").click(function () { doSearch($(this).closest('.search-box')); return false; });
        });
        
        function doSearch(searchbox) {
            var term = $(searchbox).find('#Term').val();
            if (term.length == 0) return false;

            var url = '/?search=' + escape2(term);

            var channel = $(searchbox).find('select option:first')[0];
            if (channel != undefined && $(channel).val().length > 0) {
                url = url + '&channel=' + $(channel).val();
            }
            var option = $(searchbox).find('select option:selected')[0];
            if (option != undefined && option != channel && $(option).val().length > 0) {
                url = url + '#' + $(option).val();
            }

            if ($.url(window.location).param('search') == term) {
                window.location.href = url;
                setTimeout(function () { window.location.reload(true); }, 100);
            } else {
                window.location.href = url;
            }
           
            return false;
        }
    </script>    
</div>
</div><span class='breadcrumb'><a href="/">Home</a> > Global collaboration gives rise to 3D printed field test kit</span>
                <div>
                    <span class="main_left">
                            <div>
                                <ul class="navigation-links">
                                        <li>        <span >More About:</span>
</li>
                                        <li>        <a href="/t/3D-Printing#Articles" >3D Printing</a>
</li>
                                                                    </ul>
                                <div class="border-right"></div>
                            </div>
                            <div class="clear;"></div>
                        
                                            </span>

                    <span class="main_center">
                        

<div class="article">
    <div class="itemsHeader underlined">
        <h1>Global collaboration gives rise to 3D printed field test kit</h1>
        <div class="byCompanyLink">
<span>By
Mike Wheeler
</span>              <span class="publishDate">07 July 2018</span>         </div>
    </div>
             <div class="content-identifier">Editorial</div>
    <div class="underlined">

        <div class="controls ">
                <span class="image">
                    <img alt="article image" src="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/articles/images/Global-collaboration-gives-rise-to-3D-printed-field-test-kit-672460-l.jpg" />
                    <span></span>
                </span>
                    </div>
        
        <span class="links">
                    </span>
        <div itemprop="articleBody" id="articleBody">
            <p>A three-cornered collaboration between South Australia, Texas and 
Ethiopia is using 3D printed technology and design innovation to 
efficiently diagnose a deadly disease that infects a million people 
every year.</p><p>The kit to diagnose leishmaniasis is being trialled 
this month by the Armauer Hansen Research Institute (AHRI) in Addis 
Ababa, Ethiopia, as part of a program to revolutionise the way diseases 
are tested and treated.</p><p>Working with Austin-based infectious 
disease virtual incubator PandemicTech and the New Venture Institute 
(NVI) at Flinders University in Adelaide, South Australia, Dr Endalamaw 
Gadisa has been able to quickly iterate his knowledge of a better way to
 test for leishmaniasis into a practical and cost-effective design.</p><p>Leishmaniasis
 is a parasitic disease spread through the bites of sandflies. The World
 Health Organisation estimates that up to 1 million new cases and 30,000
 deaths occur annually, usually among malnourished people living in 
poverty and or unsanitary conditions. Although it can lead to ulcers and
 death, leishmanias is curable if diagnosed and treated early.</p><p>Addis
 Ababa-based Dr Gadisa identified several difficulties in testing for 
the disease in Ethopia, leading to the need for more effective and 
practical diagnostic equipment. The difficulties with the current system
 include the cost of a liquid medium (reagent) used for testing, the 
fragile test tubes used to store the reagent, the challenge of viewing 
the samples under available microscopes, and the length of time it takes
 to get results, which can be more than a week.</p><p>He developed a 
design for a test tube that requires significantly less reagent (10 
microliters versus 25 millilitres) and could provide results in as few 
as three days, but he lacked the ability to build his prototype in Addis
 Ababa.</p><p>Andrew Nerlinger, the director of PandemicTech in Austin, 
offered to work with Dr Gadisa as one of the incubator’s original pilot 
projects, and then brought the problem to Matt Salier, the director of 
Flinders University’s New Venture Institute in South Australia.</p><p>“When
 I eventually described the project to Matt Salier during the South by 
Southwest conference in March 2017, he offered to collaborate and 
introduced me to NVI’s Raphael Garcia, who ultimately worked directly 
with Dr Gadisa and me on several design iterations resulting in the 
prototype depicted in the most recent photos,” Nerlinger said.</p><p>The
 New Venture Institute is located in the Tonsley Innovation Precinct, a 
former car factory transformed into an advanced manufacturing hub in 
Adelaide, a sister city of Austin.</p><p>Salier said the sister city relationship helped start the conversation.</p><p>“Flinders
 NVI has had an office presence in our sister city Austin for over four 
years now with our local partner, Tech Ranch. I met Andrew from Endura 
Ventures as he was establishing PandemicTech and we saw an opportunity 
to apply our design and innovative manufacturing expertise at Tonsley,” 
Salier said.</p><p>Prototyping the design took less than four months and
 was done on NVI’s Stratasys Objet Connex 3D printer. This allowed 
various solutions to be considered through a Design-Thinking process 
before picking the most suitable one to be designed on CAD software.</p><p>Salier
 said the first prototype was created using a clear liquid resin and was
 produced in three parts: a main body which will hold the fluid, a cork 
on top to plug the culture tube, and a bottom plug which is removable to
 clean the culture tube. The main body has a central hole throughout the
 unit, which the plugs connect to, a design choice that allows the 
culture tube to be re-usable and cleanable.</p><p>The design of the main
 body was refined several times to increase the clarity and durability 
of the body, the part responsible for allowing diagnosis through 
microscopic inspection. Different materials were printed for the top and
 bottom plugs to ensure they could completely seal the main body while 
remaining easily removable for cleaning and sterilising.</p><p>The 
finished kit, which cost less that A$5,000 to develop, is packed in an 
off-the-shelf Pelican case with foam laser-cut at the university. The 
pack also comes with special 3D printed microscopes that attach to a 
smart phone camera and convert the phone into a powerful 60x 
magnification microscope that can collect photos for diagnostic 
purposes. The microscope is made by South Australian education startup 
company <a href="https://www.gomicro.co/">Go Micro</a> that is also co-located at Flinders University at Tonsley.</p><p>Despite
 Austin, Adelaide and Addis Ababa all being more than 10,000km apart, 
Nerlinger said the cost effective collaboration has created reusable 
high quality prototypes at a fraction of the typical cost “for a 
neglected disease that causes immense morbidity and mortality in the 
most austere and resource limited environments in the world”.</p><p>“We 
were also excited that NVI was able to match Dr Gadisa with one of its 
own technologies, the microscope attachment used on a smartphone that is
 able to read the results of the leishmaniasis testing,” he said.</p><p>“The
 new testing device will allow more patients to be treated earlier and 
decrease the amount of time it takes to obtain a diagnosis. It will also
 potentially allow health workers to provide a diagnosis to patients 
while conducting medical work in the remote regions often most impacted 
by leishmaniasis.</p><p>“If the testing is successful then the 
opportunity exists to build a financially sustainable social impact 
company around the testing kit that brings together resources from 
Ethiopia and Australia.”</p><p>Salier said projects like these were 
exactly why Flinders NVI was always endeavouring to demonstrate how new 
technologies and business models could address large-scale problems 
facing society.</p><p>“We don’t need more software to solve problems 
already solved 10 times over, what we do need is innovation which has 
impact, that creates value by applying new approaches to global 
challenges.”</p><p>This story first appeared in the Lead. For the original story, click <a href="http://theleadsouthaustralia.com.au/industries/research-development/global-collaboration-gives-rise-3d-printed-field-test-kit/">here</a>.</p>
        </div>
        <div style="clear: both;"></div>
        
            
            
    </div>
    
    
<div class="OUTBRAIN" data-src="http://www.ferret.com.au/articles/news/global-collaboration-gives-rise-to-3d-printed-field-test-kit-n2530289" data-widget-id="AR_1" data-ob-template="ferret_au"></div>
<div class="OUTBRAIN" data-src="http://www.ferret.com.au/articles/news/global-collaboration-gives-rise-to-3d-printed-field-test-kit-n2530289" data-widget-id="AR_2" data-ob-template="ferret_au"></div>
<script async="async" type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            $('.attachment').click(function (e) {
                e = e || window.event;
                e.preventDefault();
                attachmentPopup(this);
                return false;
            });

            $('#articleBody img[title]').each(function () {
                var caption = $(this).attr('title');
                if (caption != null && caption.length > 0) {
                    var spanWrapper = $('<span>').addClass('image').addClass('inline');
                    $(this).before($('<div>').css('text-align', 'center').append(spanWrapper));
                    $(this).detach().appendTo(spanWrapper);
                    spanWrapper.append($('<span>').text(caption));
                }
            });
        });
    </script>
</div>
                    </span>
                    
                    <span class="main_right">
                            <div class="news-links carousel">
                                <strong>Related Products</strong>
    <div id="f373104914ac45ef85a2862ad9283fc3" class="image-stack">
        <div>
                <a id="image-0" href="/c/stratasys/uprint-se-3d-printers-from-stratasys-p2520806">
                    <img alt="UPrint SE™ 3D Printers from Stratasys " src="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/c/Stratasys/images/UPrint-SE-3D-Printers-from-Stratasys-659937-m.jpg"/>
                    <span>UPrint SE™ 3D Printers from Stratasys </span>
                </a>
                <a id="image-1" href="/c/roland-dg-australia/versauv-lef-20-benchtop-uv-flatbed-printer-p2512664">
                    <img alt="VersaUV LEF-20 Benchtop UV Flatbed Printer" src="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/c/Roland-DG-Australia/images/VersaUV-LEF-20-Benchtop-UV-Flatbed-Printer-650806-m.jpg"/>
                    <span>VersaUV LEF-20 Benchtop UV Flatbed Printer</span>
                </a>
                <a id="image-2" href="/c/3d-systems-on-demand-manufacturing/low-volume-production-p2529573">
                    <img alt="Low-Volume Production" src="http://pcm.verticals.s3-website-ap-southeast-2.amazonaws.com/c/3D-Systems-On-Demand-Manufacturing/images/Low-Volume-Production-671400-m.jpg"/>
                    <span>Low-Volume Production</span>
                </a>
        </div>
            <div style="min-height: 24px; padding-top: 2px;">
                <label img="image-0" style="left: 0px;" onclick=" onImageStackClicked($(this)) ">1</label>
                <label img="image-1" style="left: 67px;" onclick=" onImageStackClicked($(this)) ">2</label>
                <label img="image-2" style="left: 134px;" onclick=" onImageStackClicked($(this)) ">3</label>
            </div>
    </div>
        <script type="text/javascript">
        $(document).ready(function () {
            imageStackNext($('#f373104914ac45ef85a2862ad9283fc3'));
            var imageStackHandler = setInterval(function () { imageStackNext($('#f373104914ac45ef85a2862ad9283fc3')); }, 4000);
        });
    </script>

                            </div>


<div id="shortlist-slider" class="pullpanel">
    <div id="showcasesShortlistPreview">

    </div>
    
    <a class="pullpanel-button" href="#" title="Click to sign up"><span>Shortlist</span></a>    
</div>

    <form action="/enewsletter/signup" method="POST">
        <div id="newsletterSignupBox">
            <h3>Newsletter sign-up</h3>
            <p>The latest products and news delivered to your inbox</p>
            <input type="text" class="placeholder" name="email" placeholder="Email address" value="" />
            <input type="submit" class="btnSubmit" value="Submit" />
        </div>
    </form>

                        
                        <div style="width: 160px; height: 600px; margin: 1em auto;"><div class="islandad_1 ad-widget" id="7a96535c4eb64fe5bc5b2c4bfd899720" pos="islandad_1" unitname=""></div></div>
                        
                            <div class="tags-cloud underlined">        <a href="/t/3D-Printing" >3D Printing</a>
</div>
                                            </span>
                </div>
                <div class="sharebar post">
    <div id="socialButtons" class="pw-widget pw-vertical pw-counter-vertical">
            <a class="pw-look-native pw-button-share"></a>
            <a class="pw-look-native pw-button-facebook-like"></a>
            <a class="pw-look-native pw-button-facebook"></a>
            <a class="pw-look-native pw-button-twitter"></a>
            <a class="pw-look-native pw-button-linkedin"></a>
            <a class="pw-look-native pw-button-google-plus"></a>
            <a class="pw-look-native pw-button-email"></a>
    </div>

    <script type="text/javascript">
        $('.sharebar').stickyfloat({ duration: 400, startOffset: 0, offsetY: 50 });
        var pwidget_config = {
            publisherKey: 'g5l3lc63a8ica23tspkp',
            defaults: {
                transformations: { tracking: true, shorten: true },
                afterShare: false
            }
        };
        (function ()
        {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://i.po.st/share/script/post-widget.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        
        })();
    </script>
</div>

            </div>

<div id="footer">
    <div id="footer_left">
    </div>
    
    <div id="footer_main">
        
        <div class="footerTop">
            <div class="addMyBusiness">
                <a href="/add-my-business.aspx" rel="nofollow"><img alt="Add My Business" src="/images/footer-AYB.jpg" /></a>
            </div>
            <div class="footer_menu">
                <a id="footerHome" href="/">Home</a>
                |<a id="addMyPressRelease" href="/add-my-pressrelease.aspx">Submit Supplier News</a>|<a id="advertise" href="/advertise.aspx">Advertise On Ferret</a>|<a id="newsletter" href="/enewsletter" rel="nofollow">eNewsletter</a>|<a id="articleArchive" href="/article-archive.aspx">News Archive</a>|<a id="aboutUs" href="/about-us.aspx">About Us</a>|<a id="contactUs" href="/contact-us.aspx" rel="nofollow">Contact Us</a>|<a id="privacyPolicy" href="/privacy-policy.aspx">Privacy Policy</a>|<a id="termsOfUse" href="/termsofuse.aspx">Terms Of Use</a>|<a id="helpfulLinks" href="/helpful-links.aspx">Helpful Links</a>
            </div>
        </div>
        <div id="footerBottom">
            <span class="socialMediaLinksContainer">
                <div class="dvLogo">
                    <a id="hlLogo" href="/" class="imgLogoImage" title="Ferret home page">
                        <img alt="Ferret" src="/images/ferret/logo_small.png" /></a>
                </div>
                <div class="socialMediaLinks">
                    <ul>
                        
                        <li><a href="https://www.facebook.com/pages/Ferretcomau/151266954944253" title="Facebook"
                            target="_blank">
                            <img src="/images/fb2.png" /></a></li>
                        
                        <li><a href="http://twitter.com/#!/FerretAU" title="Twitter"
                            target="_blank">
                            <img src="/images/tw2.png" /></a></li>
                        
                        <li><a href="http://www.youtube.com/ferretaustralia" title="YouTube"
                            target="_blank">
                            <img src="/images/yt2.png" /></a></li>
                        
                    </ul>
                </div>
            </span>
            <span class='copyright'>
                <div class="dvCopyright">
                    Ferret.com.au is Australia’s leading hub for the manufacturing, industrial and mining industries. Owned and operated by Prime Creative Media, Ferret.com.au provides a comprehensive central online source containing the latest product, supplier and industry news updates attracting more than 70,000 unique visitors each month. 

Ferret.com.au is the official partner of Australian Mining and Manufacturers' Monthly. 
                </div>
                <div class="dvCopyright">
                    <p>
	Copyright &copy; Prime Creative Media (v6.15). All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</p>
                </div>
            </span>
        </div>
    </div>
</div>

<div style="width: 1px; height: 1px; margin: 1em auto;"><div class="skin ad-widget" id="726c6aaccd714ff2af902948df12ae86" pos="skin" unitname=""></div></div>

        </div>
<input id="hdShortlistMaxItems" name="hdShortlistMaxItems" type="hidden" value="20" />
<input id="hdShortlistMaxItemsMessage" name="hdShortlistMaxItemsMessage" type="hidden" value="We are sorry, but maximum number of items in a Shortlist has been reached. Please clear your Shortlist first." />



        <div id="busy" style="display: none; position: fixed; top: 50%; left: 50%;">
            <img alt='wait' src="/images/lightbox-ico-loading.gif"/>
        </div>
    </body>
</html>
<!-- NewsPage -->

<!-- INDIISP001 -->

<!-- 6.15.5549.20691 -->